<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>MJEGULLA MBULON SHKODRËN | STAR PLUS TV - SHKODER</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.starplus-tv.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?fit=1920%2C1080" /><link rel="icon" type="image/png" href="http://www.starplus-tv.com/wp-content/uploads/2018/02/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.starplus-tv.com/wp-content/uploads/2018/11/76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.starplus-tv.com/wp-content/uploads/2018/11/114x114-1.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Feed" href="http://www.starplus-tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Comments Feed" href="http://www.starplus-tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; MJEGULLA MBULON SHKODRËN Comments Feed" href="http://www.starplus-tv.com/mjegullhkodren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.starplus-tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.starplus-tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.starplus-tv.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.starplus-tv.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.starplus-tv.com/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.starplus-tv.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.starplus-tv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.starplus-tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.starplus-tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.starplus-tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DAJÇ , PRITET FINANCIMI I PROJEKTEVE TË RËNDËSISHME' href='http://www.starplus-tv.com/dajc-pritet-financimi-i-projekteve-te-rendesishme/' />
<link rel='next' title='TELEFONATA NË POLICI PRANGOS BABË E BIR' href='http://www.starplus-tv.com/telefons-babe-e-bir/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.starplus-tv.com/mjegullhkodren/" />
<link rel='shortlink' href='https://wp.me/p9Gf7q-xYB' />
<link rel="alternate" type="application/json+oembed" href="http://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.starplus-tv.com%2Fmjegullhkodren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.starplus-tv.com%2Fmjegullhkodren%2F&#038;format=xml" />
			<meta property="fb:pages" content="145060149462974" />
							<meta property="ia:markup_url" content="http://www.starplus-tv.com/mjegullhkodren/?ia_markup=1" />
				<meta name="apple-itunes-app" content="app-id=898638578">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.starplus-tv.com\/wp-admin\/","wpRestNonce":"542013ce2d","wpRestUrl":"http:\/\/www.starplus-tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MJEGULLA MBULON SHKODRËN" />
<meta property="og:url" content="http://www.starplus-tv.com/mjegullhkodren/" />
<meta property="og:description" content="Bora dhe shiu kaluan mirëpo mjegulla shoqëroi gjatë gjithë ditës qytetin Mjegulla ka mbuluar sot Shkodrën dhe ato që dukeshin si re të bardha krijuan vështirësi sidomos tek shoferët të cilët u mund…" />
<meta property="article:published_time" content="2019-01-21T12:43:29+00:00" />
<meta property="article:modified_time" content="2019-01-21T13:08:44+00:00" />
<meta property="og:site_name" content="STAR PLUS TV - SHKODER" />
<meta property="og:image" content="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@starplus_star" />
<meta name="twitter:site" content="@starplus_star" />
<meta name="twitter:text:title" content="MJEGULLA MBULON SHKODRËN" />
<meta name="twitter:image" content="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.starplus-tv.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.starplus-tv.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email pasakt\u00eb!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ea0007";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53019912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53019912-1');
</script><link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-130609 single-format-standard mjegullhkodren global-block-template-14 td-local-news single_template_13 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-79671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-79671"><a href="http://www.starplus-tv.com/">Hyrje</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79589"><a href="http://www.starplus-tv.com/category/sj-world-news-2/aktualitet/">Aktualitet</a></li>
<li id="menu-item-79592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79592"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kronike/">Kronike</a></li>
<li id="menu-item-79593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79593"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sociale/">Sociale</a></li>
<li id="menu-item-79579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79579"><a href="http://www.starplus-tv.com/category/sj-world-news-2/politike/">Politike</a></li>
<li id="menu-item-79584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79584"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sport/">Sport</a></li>
<li id="menu-item-79580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79580"><a href="http://www.starplus-tv.com/category/sj-world-news-2/ekonomi/">Ekonomi</a></li>
<li id="menu-item-79605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-79605"><a href="http://www.starplus-tv.com/#">Me shume<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79595" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79595"><a href="http://www.starplus-tv.com/live/">LiveStream</a></li>
	<li id="menu-item-79586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79586"><a href="http://www.starplus-tv.com/category/sj-world-news-2/bota-starplus/">Bota</a></li>
	<li id="menu-item-79591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79591"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vendi/">Vendi</a></li>
	<li id="menu-item-79594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79594"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vox-pop-star-plus/">Vox Pop</a></li>
	<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79587"><a href="http://www.starplus-tv.com/category/sj-world-news-2/rajoni/">Rajoni</a></li>
	<li id="menu-item-82607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82607"><a href="http://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li id="menu-item-82608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82608"><a href="http://www.starplus-tv.com/category/show-bizz/life-style/">Life-Style</a></li>
	<li id="menu-item-79585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79585"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kulture/">Kulture</a></li>
	<li id="menu-item-82609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82609"><a href="http://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li id="menu-item-79590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-79590"><a href="http://www.starplus-tv.com/#">Programe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79604"><a href="http://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li id="menu-item-79601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79601"><a href="http://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li id="menu-item-79603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79603"><a href="http://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li id="menu-item-79608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79608"><a href="http://www.starplus-tv.com/category/programe-tv/rrefim/">Rrefim</a></li>
	<li id="menu-item-79610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79610"><a href="http://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li id="menu-item-130455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130455"><a href="http://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li id="menu-item-79609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79609"><a href="http://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li id="menu-item-79602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79602"><a href="http://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li id="menu-item-79611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79611"><a href="http://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-79607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79607"><a href="http://www.starplus-tv.com/category/programe-tv/living/">Living<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-79600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79600"><a href="http://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.starplus-tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shkoder, AL</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-79606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-79606"><a href="http://www.starplus-tv.com/live/">LIVE TV</a></li>
<li id="menu-item-82606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82606"><a href="http://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.starplus-tv.com/">
            <img class="td-retina-data" data-retina="http://www.starplus-tv.com/wp-content/uploads/2018/11/544-x-180-1-300x99.png" src="http://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png" alt=""/>
            <span class="td-visual-hidden">STAR PLUS TV &#8211; SHKODER</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c45dcf46a651_rand td_block_template_14"><div class="td-all-devices"><a href="https://www.postashqiptare.al/" target="_blank"><img src="http://www.starplus-tv.com/wp-content/uploads/2019/01/logoposta.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.starplus-tv.com/">
			<img src="http://www.starplus-tv.com/wp-content/uploads/2018/11/140-x-48px-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.starplus-tv.com/">
			<img class="td-retina-data" data-retina="http://www.starplus-tv.com/wp-content/uploads/2018/11/544-x-180-1-300x99.png" src="http://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-79671"><a href="http://www.starplus-tv.com/">Hyrje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79589"><a href="http://www.starplus-tv.com/category/sj-world-news-2/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79592"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kronike/">Kronike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79593"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79579"><a href="http://www.starplus-tv.com/category/sj-world-news-2/politike/">Politike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79584"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79580"><a href="http://www.starplus-tv.com/category/sj-world-news-2/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-79605"><a href="http://www.starplus-tv.com/#">Me shume</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-79595"><a href="http://www.starplus-tv.com/live/">LiveStream</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79586"><a href="http://www.starplus-tv.com/category/sj-world-news-2/bota-starplus/">Bota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79591"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vendi/">Vendi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79594"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vox-pop-star-plus/">Vox Pop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79587"><a href="http://www.starplus-tv.com/category/sj-world-news-2/rajoni/">Rajoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82607"><a href="http://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82608"><a href="http://www.starplus-tv.com/category/show-bizz/life-style/">Life-Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79585"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82609"><a href="http://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-79590"><a href="http://www.starplus-tv.com/#">Programe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79604"><a href="http://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79601"><a href="http://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79603"><a href="http://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79608"><a href="http://www.starplus-tv.com/category/programe-tv/rrefim/">Rrefim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79610"><a href="http://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130455"><a href="http://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79609"><a href="http://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79602"><a href="http://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79611"><a href="http://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79607"><a href="http://www.starplus-tv.com/category/programe-tv/living/">Living</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79600"><a href="http://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.starplus-tv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-130609" class="post-130609 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">MJEGULLA MBULON SHKODRËN</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-21T13:43:29+00:00" >21/01/2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130609">35</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?fit=1920%2C1080" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?resize=696%2C392" srcset="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?resize=696%2C392 696w, https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?resize=1392%2C783 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="vlcsnap-2019-01-21-13h43m00s29"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5c45dcf46f720_rand td_block_template_14"><div id="wpfp_5d8986b9a9e54394185bb9c98974ab7f" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;http:\/\/www.starplus-tv.com\/wp-content\/uploads\/2019\/01\/videoleap-a7e438c9-3625-435f-98c7-8496a4c73c6c.mov&quot;,&quot;type&quot;:&quot;video\/mp4&quot;}],&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy" data-embed="false" style="max-width: 640px; max-height: 360px; background-image: url(http://www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-13-21h57m25s162.png);" data-fullscreen="false" data-ratio="0.5625" data-advance="false">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<div class="fp-ui"><div class="fp-play fp-visible"><a class="fp-icon fp-playbtn"></a></div></div>

</div>
</div><p>Bora dhe shiu kaluan mirëpo mjegulla shoqëroi gjatë gjithë ditës qytetin</p>
<p>Mjegulla ka mbuluar sot Shkodrën dhe ato që dukeshin si re të bardha krijuan vështirësi sidomos tek shoferët të cilët u munduan që të jenë të kujdesshëm</p>
<p>Mjegulla ka nisur që nga mesnata deri në orët e mesditës. Të gjithë akset rrugore kanë qenë të mbuluar nga mjegulla dhe pamja ka qenë shumë i kufizuar</p>
<p>Për shkak të dendësisë se madhe të mjegullës e cila të lejon shikimin vetëm pak metra edhe policia rrugore ka paralajmëruar shoferët që të jenë sa më të kujdesshëm për të mundësuar parandalimin e aksidenteve</p>
<p>Megjithatë edhe pse qyteti ka qenë tërësisht i mbuluar nga mjegulla, nuk raportohet të ketë shkaktuar ndonjë incident</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/cbOw7eDfWjM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-130609" class="share-twitter sd-button share-icon" href="http://www.starplus-tv.com/mjegullhkodren/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5c45dcf470212_rand td_block_template_14"><span class="td-adspot-title">PUBLICITET </span><div class="td-all-devices"><a href="https://www.postashqiptare.al/" target="_blank"><img src="http://www.starplus-tv.com/wp-content/uploads/2019/01/logoposta.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.starplus-tv.com%2Fmjegullhkodren%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MJEGULLA+MBULON+SHKODR%C3%8BN&url=http%3A%2F%2Fwww.starplus-tv.com%2Fmjegullhkodren%2F&via=STAR+PLUS+TV+-+SHKODER"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.starplus-tv.com/mjegullhkodren/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.starplus-tv.com/mjegullhkodren/&amp;media=http://www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg&description=MJEGULLA+MBULON+SHKODR%C3%8BN" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MJEGULLA+MBULON+SHKODR%C3%8BN%20-%20http%3A%2F%2Fwww.starplus-tv.com%2Fmjegullhkodren%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.starplus-tv.com/mjegullhkodren/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.starplus-tv.com/mjegullhkodren/" data-text="MJEGULLA MBULON SHKODRËN" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="http://www.starplus-tv.com/dajc-pritet-financimi-i-projekteve-te-rendesishme/">DAJÇ , PRITET FINANCIMI I PROJEKTEVE TË RËNDËSISHME</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="http://www.starplus-tv.com/telefons-babe-e-bir/">TELEFONATA NË POLICI PRANGOS BABË E BIR</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.starplus-tv.com/author/kristi/">STAR PLUS</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STAR PLUS"></span><meta itemprop="datePublished" content="2019-01-21T13:43:29+00:00"><meta itemprop="dateModified" content="2019-01-21T14:08:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.starplus-tv.com/mjegullhkodren/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png"></span><meta itemprop="name" content="STAR PLUS TV - SHKODER"></span><meta itemprop="headline " content="MJEGULLA MBULON SHKODRËN"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/vlcsnap-2019-01-21-13h43m00s29.jpg?fit=1920%2C1080"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5c45dcf47173e_rand td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Na ndiqni</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">66,619</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/starplustelevision"  >Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,720</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="http://instagram.com/starplustv#"  >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">179</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/starplus_star"  >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Abonentë</span><span class="td_social_button"><a href="http://www.youtube.com/StarPlusTvShkodër"  >Abonohu</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c45dcf471abc_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c45dcf471abc" ><script>var block_td_uid_6_5c45dcf471abc = new tdBlock();
block_td_uid_6_5c45dcf471abc.id = "td_uid_6_5c45dcf471abc";
block_td_uid_6_5c45dcf471abc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"BOTA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c45dcf471abc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c45dcf471abc_rand","tdc_css_class_style":"td_uid_6_5c45dcf471abc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c45dcf471abc.td_column_number = "1";
block_td_uid_6_5c45dcf471abc.block_type = "td_block_7";
block_td_uid_6_5c45dcf471abc.post_count = "4";
block_td_uid_6_5c45dcf471abc.found_posts = "4352";
block_td_uid_6_5c45dcf471abc.header_color = "#";
block_td_uid_6_5c45dcf471abc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c45dcf471abc.max_num_pages = "1088";
tdBlocksArray.push(block_td_uid_6_5c45dcf471abc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BOTA</span></h4></div><div id=td_uid_6_5c45dcf471abc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/ra-ne-pusin-350-metra-spanja-ne-lufte-me-kohen-per-te-shpetuar-vogelushin-2-vjecar/" rel="bookmark" title="RA NË PUSIN 350 METRA, SPANJA NË LUFTË ME KOHËN PËR TË SHPËTUAR VOGËLUSHIN 2-VJEÇAR"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/1548011417_foto1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/1548011417_foto1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/1548011417_foto1.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="RA NË PUSIN 350 METRA, SPANJA NË LUFTË ME KOHËN PËR TË SHPËTUAR VOGËLUSHIN 2-VJEÇAR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/ra-ne-pusin-350-metra-spanja-ne-lufte-me-kohen-per-te-shpetuar-vogelushin-2-vjecar/" rel="bookmark" title="RA NË PUSIN 350 METRA, SPANJA NË LUFTË ME KOHËN PËR TË SHPËTUAR VOGËLUSHIN 2-VJEÇAR">RA NË PUSIN 350 METRA, SPANJA NË LUFTË ME KOHËN PËR...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-20T20:40:09+00:00" >20/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/zjarr-masiv-ne-resortin-e-skive-ne-france-dy-te-vdekur/" rel="bookmark" title="ZJARR MASIV NË RESORTIN E SKIVE NË FRANCË, DY TË VDEKUR"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/zjarr-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/zjarr-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/zjarr-1.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ZJARR MASIV NË RESORTIN E SKIVE NË FRANCË, DY TË VDEKUR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/zjarr-masiv-ne-resortin-e-skive-ne-france-dy-te-vdekur/" rel="bookmark" title="ZJARR MASIV NË RESORTIN E SKIVE NË FRANCË, DY TË VDEKUR">ZJARR MASIV NË RESORTIN E SKIVE NË FRANCË, DY TË VDEKUR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-20T15:21:30+00:00" >20/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/selfie-bien-nga-lartesia-243-metra/" rel="bookmark" title="“ SELFIE”,  BIEN NGA LARTËSIA 243 METRA"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/bota-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/bota-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/bota-1.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="“ SELFIE”,  BIEN NGA LARTËSIA 243 METRA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/selfie-bien-nga-lartesia-243-metra/" rel="bookmark" title="“ SELFIE”,  BIEN NGA LARTËSIA 243 METRA">“ SELFIE”,  BIEN NGA LARTËSIA 243 METRA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-20T14:39:43+00:00" >20/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/lojtari-budist-i-pokerit-dhuron-600-000-dollare-per-bamiresi/" rel="bookmark" title="LOJTARI BUDIST I POKERIT DHURON 600.000 DOLLARË PËR BAMIRËSI"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/poker.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/poker.jpg?resize=100%2C70 100w, https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/01/poker.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="LOJTARI BUDIST I POKERIT DHURON 600.000 DOLLARË PËR BAMIRËSI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/lojtari-budist-i-pokerit-dhuron-600-000-dollare-per-bamiresi/" rel="bookmark" title="LOJTARI BUDIST I POKERIT DHURON 600.000 DOLLARË PËR BAMIRËSI">LOJTARI BUDIST I POKERIT DHURON 600.000 DOLLARË PËR BAMIRËSI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T09:44:04+00:00" >19/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.starplus-tv.com/"><img src="http://www.starplus-tv.com/wp-content/uploads/2018/02/554-300x99-2.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR PLUS TV, RRUGA KOLË IDROMENO PRANË HOTEL COLOSSEO
SHKODËR, AL</br>

REDAKSIA: 069 70 21 821 - info@starplus-tv.com</br>

MARKETING: 069 60 95 654 -  marketing@starplus-tv.com</br>

PRIVATËSIA - ANKESAT PËR PËRMBAJTJEN E FAQES NA SHKRUANI NË it@starplus-tv.com</br>

DEPARTAMENTI I SHITJEVE DHE I SHËRBIMEVE TE BRENDSHME: sales@starplus-tv.com 

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-79606"><a href="http://www.starplus-tv.com/live/">LIVE TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82606"><a href="http://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  STAR PLUS TV 2013-2018

                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.starplus-tv.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c45dcf476d3d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.starplus-tv.com\/mjegullhkodren\/":130609};
	</script>
				<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.starplus-tv.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1547413432' type='text/css' media='all' />
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.6.727","swfHls":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.6.727","embed":{"library":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.3.6.727","swfHls":"\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.3.6.727"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"1","mobile_alternative_fullscreen":"1","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"http:\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=7.3.6.727","script_dash_js":"http:\/\/www.starplus-tv.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.3.6.727","script_dash_js_version":"2.7","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.starplus-tv.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.3.6.727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shkoder, AL","api_location":"Shkoder","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[6,42.799999999999997],"today_humidity":100,"today_wind_speed":[0.5,0.29999999999999999],"today_min":[6,42.799999999999997],"today_max":[6,42.799999999999997],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1548151200,"day_temp":[1,34],"day_name":"Tue","owm_day_index":1},{"timestamp":1548237600,"day_temp":[2,36],"day_name":"Wed","owm_day_index":2},{"timestamp":1548324000,"day_temp":[1,34],"day_name":"Thu","owm_day_index":3},{"timestamp":1548410400,"day_temp":[6,43],"day_name":"Fri","owm_day_index":4},{"timestamp":1548496800,"day_temp":[7,45],"day_name":"Sat","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.starplus-tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.starplus-tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'143054920',post:'130609',tz:'1',srv:'www.starplus-tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '143054920', '130609' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c45dcf477142"></textarea>
						<div id="td_live_css_uid_1_5c45dcf477142" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c45dcf477142');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c45dcf477142");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>