<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS | STAR PLUS TV - SHKODER</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.starplus-tv.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?fit=960%2C960" /><link rel="icon" type="image/png" href="https://www.starplus-tv.com/wp-content/uploads/2018/02/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.starplus-tv.com/wp-content/uploads/2018/11/76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.starplus-tv.com/wp-content/uploads/2018/11/114x114-1.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Feed" href="http://www.starplus-tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Comments Feed" href="http://www.starplus-tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS Comments Feed" href="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.starplus-tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.starplus-tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.starplus-tv.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.starplus-tv.com/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.starplus-tv.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.starplus-tv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.starplus-tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.starplus-tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.starplus-tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FESTA E KURBAN BAJRAMIT NËPËR BOTË' href='http://www.starplus-tv.com/festa-e-kurban-bajramit-neper-bote/' />
<link rel='next' title='LEZHË, AKSIDENT RRUGOR NË KRYQËZIMIN E MILOTIT' href='http://www.starplus-tv.com/lezhe-aksident-rrugor-ne-kryqezimin-e-milotit/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/" />
<link rel='shortlink' href='https://wp.me/p9Gf7q-F3u' />
<link rel="alternate" type="application/json+oembed" href="http://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.starplus-tv.com%2Fshkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.starplus-tv.com%2Fshkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures%2F&#038;format=xml" />
			<meta property="fb:pages" content="145060149462974" />
							<meta property="ia:markup_url" content="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/?ia_markup=1" />
				<meta name="apple-itunes-app" content="app-id=898638578">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.starplus-tv.com\/wp-admin\/","wpRestNonce":"f9f12487bc","wpRestUrl":"http:\/\/www.starplus-tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS" />
<meta property="og:url" content="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/" />
<meta property="og:description" content="Kryetari i ardhshëm i bashkisë Shkodër i ka dhënë një tjetër përgjigje akuzave dhe sulmeve të Partisë Demokratike ndaj tij por kësaj radhe shoqëruar edhe me fakte përmes një shkrese zyrtare që vjen…" />
<meta property="article:published_time" content="2019-08-11T11:50:29+00:00" />
<meta property="article:modified_time" content="2019-08-11T11:50:29+00:00" />
<meta property="og:site_name" content="STAR PLUS TV - SHKODER" />
<meta property="og:image" content="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?fit=960%2C960" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@starplus_tv" />
<meta name="twitter:site" content="@starplus_star" />
<meta name="twitter:text:title" content="SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS" />
<meta name="twitter:image" content="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?fit=960%2C960&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.starplus-tv.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.starplus-tv.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email pasakt\u00eb!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ea0007";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53019912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53019912-1');
</script><link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-157820 single-format-standard shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures global-block-template-14 td-local-news single_template_13 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-79671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-79671"><a href="http://www.starplus-tv.com/">Hyrje</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79589"><a href="http://www.starplus-tv.com/category/sj-world-news-2/aktualitet/">Aktualitet</a></li>
<li id="menu-item-79592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79592"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kronike/">Kronike</a></li>
<li id="menu-item-79593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79593"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sociale/">Sociale</a></li>
<li id="menu-item-79579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79579"><a href="http://www.starplus-tv.com/category/sj-world-news-2/politike/">Politike</a></li>
<li id="menu-item-79584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79584"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sport/">Sport</a></li>
<li id="menu-item-79580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79580"><a href="http://www.starplus-tv.com/category/sj-world-news-2/ekonomi/">Ekonomi</a></li>
<li id="menu-item-79605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-79605"><a href="http://www.starplus-tv.com/#">Me shume<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79595" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-79595"><a href="http://www.starplus-tv.com/live/">LiveStream</a></li>
	<li id="menu-item-79586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79586"><a href="http://www.starplus-tv.com/category/sj-world-news-2/bota-starplus/">Bota</a></li>
	<li id="menu-item-79591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79591"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vendi/">Vendi</a></li>
	<li id="menu-item-79594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79594"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vox-pop-star-plus/">Vox Pop</a></li>
	<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79587"><a href="http://www.starplus-tv.com/category/sj-world-news-2/rajoni/">Rajoni</a></li>
	<li id="menu-item-82607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82607"><a href="http://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li id="menu-item-82608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82608"><a href="http://www.starplus-tv.com/category/show-bizz/life-style/">Life-Style</a></li>
	<li id="menu-item-79585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79585"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kulture/">Kulture</a></li>
	<li id="menu-item-82609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82609"><a href="http://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li id="menu-item-79590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-79590"><a href="http://www.starplus-tv.com/#">Programe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79604"><a href="http://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li id="menu-item-79601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79601"><a href="http://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li id="menu-item-79603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79603"><a href="http://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li id="menu-item-79608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79608"><a href="http://www.starplus-tv.com/category/programe-tv/rrefim/">Rrefim</a></li>
	<li id="menu-item-79607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79607"><a href="http://www.starplus-tv.com/category/programe-tv/living/">Living</a></li>
	<li id="menu-item-130455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130455"><a href="http://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li id="menu-item-79609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79609"><a href="http://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li id="menu-item-79610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79610"><a href="http://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li id="menu-item-79602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79602"><a href="http://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li id="menu-item-79611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79611"><a href="http://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet</a></li>
	<li id="menu-item-79600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79600"><a href="http://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.starplus-tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Shkoder, AL</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-79606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-79606"><a href="http://www.starplus-tv.com/live/">LIVE TV</a></li>
<li id="menu-item-82606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82606"><a href="http://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.starplus-tv.com/">
            <img class="td-retina-data" data-retina="https://www.starplus-tv.com/wp-content/uploads/2018/11/544-x-180-1-300x99.png" src="https://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png" alt=""/>
            <span class="td-visual-hidden">STAR PLUS TV &#8211; SHKODER</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.starplus-tv.com/">
			<img src="https://www.starplus-tv.com/wp-content/uploads/2018/11/140-x-48px-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.starplus-tv.com/">
			<img class="td-retina-data" data-retina="https://www.starplus-tv.com/wp-content/uploads/2018/11/544-x-180-1-300x99.png" src="https://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-79671"><a href="http://www.starplus-tv.com/">Hyrje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79589"><a href="http://www.starplus-tv.com/category/sj-world-news-2/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79592"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kronike/">Kronike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79593"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79579"><a href="http://www.starplus-tv.com/category/sj-world-news-2/politike/">Politike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79584"><a href="http://www.starplus-tv.com/category/sj-world-news-2/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79580"><a href="http://www.starplus-tv.com/category/sj-world-news-2/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-79605"><a href="http://www.starplus-tv.com/#">Me shume</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-79595"><a href="http://www.starplus-tv.com/live/">LiveStream</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79586"><a href="http://www.starplus-tv.com/category/sj-world-news-2/bota-starplus/">Bota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79591"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vendi/">Vendi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79594"><a href="http://www.starplus-tv.com/category/sj-world-news-2/vox-pop-star-plus/">Vox Pop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79587"><a href="http://www.starplus-tv.com/category/sj-world-news-2/rajoni/">Rajoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82607"><a href="http://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82608"><a href="http://www.starplus-tv.com/category/show-bizz/life-style/">Life-Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79585"><a href="http://www.starplus-tv.com/category/sj-world-news-2/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82609"><a href="http://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-79590"><a href="http://www.starplus-tv.com/#">Programe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79604"><a href="http://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79601"><a href="http://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79603"><a href="http://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79608"><a href="http://www.starplus-tv.com/category/programe-tv/rrefim/">Rrefim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79607"><a href="http://www.starplus-tv.com/category/programe-tv/living/">Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130455"><a href="http://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79609"><a href="http://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79610"><a href="http://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79602"><a href="http://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79611"><a href="http://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79600"><a href="http://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.starplus-tv.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-157820" class="post-157820 post type-post status-publish format-standard has-post-thumbnail hentry category-politike" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-11T13:50:29+00:00" >11/08/2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-157820">316</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?fit=960%2C960" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?resize=696%2C696" srcset="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?resize=696%2C696 696w, https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?resize=960%2C960 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="pjetri"/></a></div>
            <p>Kryetari i ardhshëm i bashkisë Shkodër i ka dhënë një tjetër përgjigje akuzave dhe sulmeve të Partisë Demokratike ndaj tij por kësaj radhe shoqëruar edhe me fakte përmes një shkrese zyrtare që vjen nga Italia, atje ku PD pretendon se Pjetri ka qenë i dënuar për trafik droge.</p>
<p>Pjetri në reagimin e tij ka postuar një shkresë nga ministria e drejtësisë në Itali për pastërtinë e figurës ku aty nuk del i dënuar apo me ndonjë problem tjetër të këtij lloji. Pjetri në reagimin e bërë shkruan se:</p>
<p>“Nuk dua të hyj në baltën e PD-së, e cila ka javë që kërkon të njollosë figurën time. Ja ku janë çertifikatat e pastërtisë së figurës time në shtetin Italian. Të tjerat i’a kam lënë atyre që duan të mbulojnë dështimet e tyre disa vjeçare duke njollosur emrin tim. Ditë më të mira po vijnë për Shkodrën dhe banorët e saj”.</p>
<p>Vetëm pak minuta pas këtij publikimi të kryebashkiakut të ardhshëm të Shkodrës Valdrin Pjetri ka reaguar sekretari i përgjithshëm i PD Gazmend Bardhi i cili tha se Valdrin Pjetri ashtu si Elvis Roshi fsheh dënimin e tij. Bardhi shkruan se:</p>
<p>“Edi Rama detyroi serish Valdrin Pjetrin të mashtrojë për të mbuluar të kaluarën e tij si trafikant droge. Pasi dështoi me TIMS-in, që fakton se Valdrin Pjetri nuk ka shkelur në Itali për 7 vjet, trafikanti i Ramës publikoi dokumente që mashtrojnë opinionin publik për të kaluarën e tij kriminale.</p>
<p>Njëlloj siç bëri edhe Elvis Rroshi për të fshehur dënimin, edhe Valdrin Pjetri, sot publikoi dëshminë e penalitetit si çertifikatë virgjërie. Ky dokument nuk ka asnjë vlerë. Kushdo e di që pas kalimit të një periudhe të caktuar kohore, dënimi i marrë në të shkuarën nuk shkruhet më në dëshminë e penalitetit.</p>
<p>Ky është edhe rasti i dokumentit të publikuar nga Valdrin Pjetri. Ai dokument nuk provon që një person nuk ka qenë ndonjeherë i dënuar. Për t’i rifreskuar kujtesën drejtuesit politik të Edi Ramës në Qarkun Shkodër, po bëjmë vetëm 1 pyetje: Çfarë të kujton data 27 Janar 2003?”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.starplus-tv.com%2Fshkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SHKOD%C3%8BR%2C+PJETRI%3A+JA+D%C3%8BSHMIA+ITALIANE+E+PAST%C3%8BRTIS%C3%8B+FIGUR%C3%8BS&url=http%3A%2F%2Fwww.starplus-tv.com%2Fshkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures%2F&via=STAR+PLUS+TV+-+SHKODER"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/&amp;media=http://www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg&description=SHKOD%C3%8BR%2C+PJETRI%3A+JA+D%C3%8BSHMIA+ITALIANE+E+PAST%C3%8BRTIS%C3%8B+FIGUR%C3%8BS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SHKOD%C3%8BR%2C+PJETRI%3A+JA+D%C3%8BSHMIA+ITALIANE+E+PAST%C3%8BRTIS%C3%8B+FIGUR%C3%8BS%20-%20http%3A%2F%2Fwww.starplus-tv.com%2Fshkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/" data-text="SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="http://www.starplus-tv.com/festa-e-kurban-bajramit-neper-bote/">FESTA E KURBAN BAJRAMIT NËPËR BOTË</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="http://www.starplus-tv.com/lezhe-aksident-rrugor-ne-kryqezimin-e-milotit/">LEZHË, AKSIDENT RRUGOR NË KRYQËZIMIN E MILOTIT</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.starplus-tv.com/author/aniladushi/">STAR PLUS K.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STAR PLUS K."></span><meta itemprop="datePublished" content="2019-08-11T13:50:29+00:00"><meta itemprop="dateModified" content="2019-08-11T13:50:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.starplus-tv.com/shkoder-pjetri-ja-deshmia-italiane-e-pastertise-figures/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.starplus-tv.com/wp-content/uploads/2018/11/272-x-90px-1.png"></span><meta itemprop="name" content="STAR PLUS TV - SHKODER"></span><meta itemprop="headline " content="SHKODËR, PJETRI: JA DËSHMIA ITALIANE E PASTËRTISË FIGURËS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/pjetri.jpg?fit=960%2C960"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5d50e13cd044d_rand td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Na ndiqni</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">78,492</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/starplustelevision"  >Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,720</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="http://instagram.com/starplustv#"  >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">179</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/starplus_star"  >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Abonentë</span><span class="td_social_button"><a href="http://www.youtube.com/StarPlusTvShkodër"  >Abonohu</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5d50e13cd0767_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5d50e13cd0767" ><script>var block_td_uid_5_5d50e13cd0767 = new tdBlock();
block_td_uid_5_5d50e13cd0767.id = "td_uid_5_5d50e13cd0767";
block_td_uid_5_5d50e13cd0767.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"BOTA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5d50e13cd0767_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d50e13cd0767_rand","tdc_css_class_style":"td_uid_5_5d50e13cd0767_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d50e13cd0767.td_column_number = "1";
block_td_uid_5_5d50e13cd0767.block_type = "td_block_7";
block_td_uid_5_5d50e13cd0767.post_count = "4";
block_td_uid_5_5d50e13cd0767.found_posts = "5008";
block_td_uid_5_5d50e13cd0767.header_color = "#";
block_td_uid_5_5d50e13cd0767.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d50e13cd0767.max_num_pages = "1252";
tdBlocksArray.push(block_td_uid_5_5d50e13cd0767);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BOTA</span></h4></div><div id=td_uid_5_5d50e13cd0767 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/festa-e-kurban-bajramit-neper-bote/" rel="bookmark" title="FESTA E KURBAN BAJRAMIT NËPËR BOTË"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/BOTE.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/BOTE.jpg?resize=100%2C70 100w, https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/BOTE.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="FESTA E KURBAN BAJRAMIT NËPËR BOTË"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/festa-e-kurban-bajramit-neper-bote/" rel="bookmark" title="FESTA E KURBAN BAJRAMIT NËPËR BOTË">FESTA E KURBAN BAJRAMIT NËPËR BOTË</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T13:46:55+00:00" >11/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/turisti-francez-e-perdhunoi-ne-plazh-22-vjecarja-e-denoncon/" rel="bookmark" title="TURISTI FRANCEZ E PËRDHUNOI NË PLAZH, 22-VJEÇARJA E DENONCON"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R2.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="TURISTI FRANCEZ E PËRDHUNOI NË PLAZH, 22-VJEÇARJA E DENONCON"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/turisti-francez-e-perdhunoi-ne-plazh-22-vjecarja-e-denoncon/" rel="bookmark" title="TURISTI FRANCEZ E PËRDHUNOI NË PLAZH, 22-VJEÇARJA E DENONCON">TURISTI FRANCEZ E PËRDHUNOI NË PLAZH, 22-VJEÇARJA E DENONCON</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T15:39:30+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/gruaja-verbohet-me-acid-nga-i-dashuri-i-burrit-te-saj-homoseksual/" rel="bookmark" title="GRUAJA VERBOHET ME ACID NGA I DASHURI I BURRIT TË SAJ HOMOSEKSUAL"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R3.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R3.jpg?resize=100%2C70 100w, https://i1.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R3.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="GRUAJA VERBOHET ME ACID NGA I DASHURI I BURRIT TË SAJ HOMOSEKSUAL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/gruaja-verbohet-me-acid-nga-i-dashuri-i-burrit-te-saj-homoseksual/" rel="bookmark" title="GRUAJA VERBOHET ME ACID NGA I DASHURI I BURRIT TË SAJ HOMOSEKSUAL">GRUAJA VERBOHET ME ACID NGA I DASHURI I BURRIT TË SAJ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T15:33:03+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.starplus-tv.com/holandezet-nuk-perballojne-dot-te-nxehtin-400-te-vdekur-nga-vapa/" rel="bookmark" title="HOLANDEZËT NUK PËRBALLOJNË DOT TË NXEHTIN, 400 TË VDEKUR NGA VAPA"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R-4hollanxdezet-vape.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R-4hollanxdezet-vape.jpg?resize=100%2C70 100w, https://i2.wp.com/www.starplus-tv.com/wp-content/uploads/2019/08/R-4hollanxdezet-vape.jpg?resize=200%2C140 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="HOLANDEZËT NUK PËRBALLOJNË DOT TË NXEHTIN, 400 TË VDEKUR NGA VAPA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.starplus-tv.com/holandezet-nuk-perballojne-dot-te-nxehtin-400-te-vdekur-nga-vapa/" rel="bookmark" title="HOLANDEZËT NUK PËRBALLOJNË DOT TË NXEHTIN, 400 TË VDEKUR NGA VAPA">HOLANDEZËT NUK PËRBALLOJNË DOT TË NXEHTIN, 400 TË VDEKUR NGA VAPA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T15:26:43+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.starplus-tv.com/"><img src="https://www.starplus-tv.com/wp-content/uploads/2018/02/554-300x99-2.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR PLUS TV, RRUGA KOLË IDROMENO PRANË HOTEL COLOSSEO
SHKODËR, AL</br>

REDAKSIA: 069 70 21 821 - info@starplus-tv.com</br>

MARKETING: 069 60 95 654 -  marketing@starplus-tv.com</br>

PRIVATËSIA - ANKESAT PËR PËRMBAJTJEN E FAQES NA SHKRUANI NË it@starplus-tv.com</br>

DEPARTAMENTI I SHITJEVE DHE I SHËRBIMEVE TE BRENDSHME: sales@starplus-tv.com 

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-79606"><a href="http://www.starplus-tv.com/live/">LIVE TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82606"><a href="http://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  STAR PLUS TV 2013-2019
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.starplus-tv.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5d50e13cd9adc
    -->

    <script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.3.1'></script>
<script type='text/javascript' src='http://www.starplus-tv.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Shkoder, AL","api_location":"Shkoder","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[28,82.400000000000006],"today_humidity":54,"today_wind_speed":[2.1000000000000001,1.3],"today_min":[28,82.400000000000006],"today_max":[28,82.400000000000006],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565690400,"day_temp":[38,100],"day_name":"Tue","owm_day_index":2},{"timestamp":1565776800,"day_temp":[37,98],"day_name":"Wed","owm_day_index":3},{"timestamp":1565863200,"day_temp":[31,87],"day_name":"Thu","owm_day_index":4},{"timestamp":1565949600,"day_temp":[29,85],"day_name":"Fri","owm_day_index":5},{"timestamp":1566036000,"day_temp":[31,87],"day_name":"Sat","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.starplus-tv.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.starplus-tv.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'143054920',post:'157820',tz:'2',srv:'www.starplus-tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '143054920', '157820' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d50e13cd9e82"></textarea>
						<div id="td_live_css_uid_1_5d50e13cd9e82" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d50e13cd9e82');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d50e13cd9e82");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>