<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN | STAR PLUS TV - SHKODER</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.starplus-tv.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.starplus-tv.com/wp-content/uploads/2018/02/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.starplus-tv.com/wp-content/uploads/2019/11/logo140.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.starplus-tv.com/wp-content/uploads/2019/11/logo140.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.starplus-tv.com/wp-content/uploads/2018/11/logo272-x-90px-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.starplus-tv.com/wp-content/uploads/2019/11/logo140.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.starplus-tv.com/wp-content/uploads/2018/11/logo272-x-90px-1.png"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Feed" href="https://www.starplus-tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; Comments Feed" href="https://www.starplus-tv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STAR PLUS TV - SHKODER &raquo; ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN Comments Feed" href="https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.starplus-tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.starplus-tv.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.starplus-tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.starplus-tv.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.starplus-tv.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.starplus-tv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.starplus-tv.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.9.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.starplus-tv.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.starplus-tv.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.starplus-tv.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.starplus-tv.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.starplus-tv.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.starplus-tv.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.starplus-tv.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.starplus-tv.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.starplus-tv.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.starplus-tv.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.starplus-tv.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.starplus-tv.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Jo e sakt\u00eb","noAnswersSelected":"Nuk keni zgjedhur nj\u00eb alternative ","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Faleminderit, ju ose dikush tjet\u00ebr nga e nj\u00ebjta IP ka votuar nj\u00ebher\u00eb. "},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.9.min.js?ver=5.9.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.starplus-tv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.starplus-tv.com/wp-json/wp/v2/posts/281262" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.starplus-tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.starplus-tv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/" />
<link rel='shortlink' href='https://wp.me/p9Gf7q-1bau' />
<link rel="alternate" type="application/json+oembed" href="https://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.starplus-tv.com%2Fangoni-prezanton-3-nderhyrjet-emergjente-per-velipojen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.starplus-tv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.starplus-tv.com%2Fangoni-prezanton-3-nderhyrjet-emergjente-per-velipojen%2F&#038;format=xml" />
			<meta property="fb:pages" content="334199116723104" />
			<meta name="apple-itunes-app" content="app-id=898638578"><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"58dd425055","wpRestUrl":"https:\/\/www.starplus-tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.starplus-tv.com\/wp-admin\/","wpRestNonce":"58dd425055","wpRestUrl":"https:\/\/www.starplus-tv.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.starplus-tv.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce4120e6-5558-465e-8e0b-dedaa10acfcf';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.starplus-tv.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN" />
<meta property="og:url" content="https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/" />
<meta property="og:description" content="POSTIMI I PLOTË Takim entuziast në Njësinë Administrative Velipojë. Plot 112 milionë lekë (të reja) të ardhura të buxhetit të Bashkisë Shkodër vijnë nga Velipoja. Aspak vemendje! Shtojmë frekuencën…" />
<meta property="article:published_time" content="2022-03-03T17:37:52+00:00" />
<meta property="article:modified_time" content="2022-03-03T17:37:52+00:00" />
<meta property="og:site_name" content="STAR PLUS TV - SHKODER" />
<meta property="og:image" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?fit=1200%2C947&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="947" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@starplus_tv" />
<meta name="twitter:site" content="@starplus_star" />
<meta name="twitter:text:title" content="ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN" />
<meta name="twitter:image" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?fit=1200%2C947&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53019912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53019912-1');
</script><link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2018/07/image-21.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea0007;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea0007;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea0007;
                }
                .tdm-btn-style1 {
					background-color: #ea0007;
				}
				.tdm-btn-style2:before {
				    border-color: #ea0007;
				}
				.tdm-btn-style2 {
				    color: #ea0007;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea0007;
                    -moz-box-shadow: 0 2px 16px #ea0007;
                    box-shadow: 0 2px 16px #ea0007;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea0007;
                    -moz-box-shadow: 0 4px 26px #ea0007;
                    box-shadow: 0 4px 26px #ea0007;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-281262 single-format-standard td-standard-pack angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen global-block-template-14 td-local-news single_template_13 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-79671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-79671"><a href="https://www.starplus-tv.com/">Hyrje</a></li>
<li id="menu-item-79589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79589"><a href="https://www.starplus-tv.com/category/star-plus-tv/aktualitet/">Aktualitet</a></li>
<li id="menu-item-189715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189715"><a href="https://www.starplus-tv.com/category/star-plus-tv/kronike/">Kronike</a></li>
<li id="menu-item-79593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79593"><a href="https://www.starplus-tv.com/category/star-plus-tv/sociale/">Sociale</a></li>
<li id="menu-item-79579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79579"><a href="https://www.starplus-tv.com/category/star-plus-tv/politike/">Politike</a></li>
<li id="menu-item-79584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79584"><a href="https://www.starplus-tv.com/category/star-plus-tv/sport/">Sport</a></li>
<li id="menu-item-79580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79580"><a href="https://www.starplus-tv.com/category/star-plus-tv/ekonomi/">Ekonomi</a></li>
<li id="menu-item-79605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-79605"><a href="https://www.starplus-tv.com/#">Me shume<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79586"><a href="https://www.starplus-tv.com/category/star-plus-tv/bota-starplus/">Bota</a></li>
	<li id="menu-item-79591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79591"><a href="https://www.starplus-tv.com/category/star-plus-tv/vendi/">Vendi</a></li>
	<li id="menu-item-79594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79594"><a href="https://www.starplus-tv.com/category/star-plus-tv/vox-pop-star-plus/">Vox Pop</a></li>
	<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79587"><a href="https://www.starplus-tv.com/category/star-plus-tv/rajoni/">Rajoni</a></li>
	<li id="menu-item-82607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82607"><a href="https://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li id="menu-item-82608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82608"><a href="https://www.starplus-tv.com/category/show-bizz/life-style/">Lifestyle</a></li>
	<li id="menu-item-79585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79585"><a href="https://www.starplus-tv.com/category/star-plus-tv/kulture/">Kulture</a></li>
	<li id="menu-item-82609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82609"><a href="https://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li id="menu-item-197927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197927"><a href="https://www.starplus-tv.com/category/programe-tv/">PROGRAME TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-228590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228590"><a href="https://www.starplus-tv.com/category/programe-tv/arome-festash/">Aromë Festash</a></li>
	<li id="menu-item-79604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79604"><a href="https://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li id="menu-item-79601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79601"><a href="https://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li id="menu-item-79603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79603"><a href="https://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li id="menu-item-224369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224369"><a href="https://www.starplus-tv.com/category/programe-tv/info-plus/">Info Plus</a></li>
	<li id="menu-item-130455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130455"><a href="https://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li id="menu-item-79609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79609"><a href="https://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li id="menu-item-79607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79607"><a href="https://www.starplus-tv.com/category/programe-tv/living/">Living</a></li>
	<li id="menu-item-167819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167819"><a href="https://www.starplus-tv.com/category/programe-tv/starkids/">Star Kids</a></li>
	<li id="menu-item-167818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167818"><a href="https://www.starplus-tv.com/category/programe-tv/oksigjen/">Oksigjen</a></li>
	<li id="menu-item-167817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167817"><a href="https://www.starplus-tv.com/category/programe-tv/koha-per-kinema/">Koha per Kinema</a></li>
	<li id="menu-item-79610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79610"><a href="https://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li id="menu-item-79602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79602"><a href="https://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li id="menu-item-79608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79608"><a href="https://www.starplus-tv.com/category/programe-tv/rrefim/">Rrëfim</a></li>
	<li id="menu-item-79600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79600"><a href="https://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
	<li id="menu-item-79611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79611"><a href="https://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Hyni</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Shërim fjalëkalimin</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Rikupero fjalëkalimin</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.starplus-tv.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-82606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82606"><a href="https://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
<li id="menu-item-176248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176248"><a href="https://www.starplus-tv.com/puno-ne-star-plus/">PUNO NË STAR PLUS</a></li>
<li id="menu-item-191204" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-191204"><a href="http://shqiptv.org/starplusal1.php">LIVE TV</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Hyni</div>
                            <div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Shërim fjalëkalimin</div>
                            <div class="td-login-panel-descr">Rikupero fjalëkalimin</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.starplus-tv.com/">
            <img class="td-retina-data" data-retina="https://www.starplus-tv.com/wp-content/uploads/2018/02/logo-header-1.png" src="https://www.starplus-tv.com/wp-content/uploads/2018/02/logo-header-1.png" alt=""/>
            <span class="td-visual-hidden">STAR PLUS TV &#8211; SHKODER</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.starplus-tv.com/">
			<img class="td-retina-data" data-retina="https://www.starplus-tv.com/wp-content/uploads/2020/11/logo140.png" src="https://www.starplus-tv.com/wp-content/uploads/2020/11/logo140.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.starplus-tv.com/">
			<img class="td-retina-data" data-retina="https://www.starplus-tv.com/wp-content/uploads/2018/02/logo-header-1.png" src="https://www.starplus-tv.com/wp-content/uploads/2018/02/logo-header-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-79671"><a href="https://www.starplus-tv.com/">Hyrje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79589"><a href="https://www.starplus-tv.com/category/star-plus-tv/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189715"><a href="https://www.starplus-tv.com/category/star-plus-tv/kronike/">Kronike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79593"><a href="https://www.starplus-tv.com/category/star-plus-tv/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79579"><a href="https://www.starplus-tv.com/category/star-plus-tv/politike/">Politike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79584"><a href="https://www.starplus-tv.com/category/star-plus-tv/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79580"><a href="https://www.starplus-tv.com/category/star-plus-tv/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-79605"><a href="https://www.starplus-tv.com/#">Me shume</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79586"><a href="https://www.starplus-tv.com/category/star-plus-tv/bota-starplus/">Bota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79591"><a href="https://www.starplus-tv.com/category/star-plus-tv/vendi/">Vendi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79594"><a href="https://www.starplus-tv.com/category/star-plus-tv/vox-pop-star-plus/">Vox Pop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79587"><a href="https://www.starplus-tv.com/category/star-plus-tv/rajoni/">Rajoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82607"><a href="https://www.starplus-tv.com/category/show-bizz/show-bizz-show-bizz/">Show-bizz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82608"><a href="https://www.starplus-tv.com/category/show-bizz/life-style/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79585"><a href="https://www.starplus-tv.com/category/star-plus-tv/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82609"><a href="https://www.starplus-tv.com/category/show-bizz/teknologji/">Teknologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197927"><a href="https://www.starplus-tv.com/category/programe-tv/">PROGRAME TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228590"><a href="https://www.starplus-tv.com/category/programe-tv/arome-festash/">Aromë Festash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79604"><a href="https://www.starplus-tv.com/category/programe-tv/studio-e-hapur/">Studio e Hapur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79601"><a href="https://www.starplus-tv.com/category/programe-tv/starsport/">Star Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79603"><a href="https://www.starplus-tv.com/category/programe-tv/tonight/">Tonight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224369"><a href="https://www.starplus-tv.com/category/programe-tv/info-plus/">Info Plus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130455"><a href="https://www.starplus-tv.com/category/programe-tv/shendeti/">Shëndeti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79609"><a href="https://www.starplus-tv.com/category/programe-tv/star-trend/">Star Trend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79607"><a href="https://www.starplus-tv.com/category/programe-tv/living/">Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167819"><a href="https://www.starplus-tv.com/category/programe-tv/starkids/">Star Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167818"><a href="https://www.starplus-tv.com/category/programe-tv/oksigjen/">Oksigjen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167817"><a href="https://www.starplus-tv.com/category/programe-tv/koha-per-kinema/">Koha per Kinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79610"><a href="https://www.starplus-tv.com/category/programe-tv/kult/">Kult</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79602"><a href="https://www.starplus-tv.com/category/programe-tv/nightstar-star-plus-tv/">Night Star</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79608"><a href="https://www.starplus-tv.com/category/programe-tv/rrefim/">Rrëfim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79600"><a href="https://www.starplus-tv.com/category/programe-tv/starmemory-star-plus-shkoder/">Star Memory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79611"><a href="https://www.starplus-tv.com/category/programe-tv/rozafatet-star-plus-shkoder-emisioni/">Rozafatet</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.starplus-tv.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-281262" class="post-281262 post type-post status-publish format-standard has-post-thumbnail category-politike" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T18:37:52+01:00" >03/03/2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-281262">87</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?fit=1440%2C1136&ssl=1" data-caption=""><img width="696" height="549" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?resize=696%2C549&ssl=1" srcset="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?resize=696%2C549&#038;ssl=1 696w, https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?resize=1392%2C1098&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="275045138_10222816250889018_5299116608784560512_n"/></a></div>
            <p><strong>POSTIMI I PLOTË</strong></p>
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Takim entuziast në Njësinë Administrative Velipojë.</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Plot 112 milionë lekë (të reja) të ardhura të buxhetit të Bashkisë Shkodër vijnë nga Velipoja. Aspak vemendje!</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"><span class="pq6dq46d tbxw36s4 knj5qynh kvgmc6g5 ditlmg2l oygrvhab nvdbi5me sf5mxxl7 gl3lb2sf hhz5lgdu"><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" data-lazy-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" /></noscript></span>Shtojmë frekuencën e pastrimit dhe rikthejmë dinjitetin kësaj zone turistike;</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"><span class="pq6dq46d tbxw36s4 knj5qynh kvgmc6g5 ditlmg2l oygrvhab nvdbi5me sf5mxxl7 gl3lb2sf hhz5lgdu"><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" data-lazy-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" /></noscript></span>Ndërhyjmë në infrastrukturën e rrugëve dytësore;</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"><span class="pq6dq46d tbxw36s4 knj5qynh kvgmc6g5 ditlmg2l oygrvhab nvdbi5me sf5mxxl7 gl3lb2sf hhz5lgdu"><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" data-lazy-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7d/1/16/1f7e3.png" alt="&#x1f7e3;" width="16" height="16" /></noscript></span>Bëjmë të mundur realizimin e projektit për ngritjen e tregut bujqësor të Velipojës;</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Le ti japim përparësi zhvillimit;</div>
</div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">https://www.facebook.com/1058388050/posts/10222816250689013/?d=n</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.starplus-tv.com%2Fangoni-prezanton-3-nderhyrjet-emergjente-per-velipojen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ANGONI+PREZANTON+3+ND%C3%8BRHYRJET+EMERGJENTE+P%C3%8BR+VELIPOJ%C3%8BN&url=https%3A%2F%2Fwww.starplus-tv.com%2Fangoni-prezanton-3-nderhyrjet-emergjente-per-velipojen%2F&via=STAR+PLUS+TV+-+SHKODER">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/&amp;media=https://www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg&description=ANGONI+PREZANTON+3+ND%C3%8BRHYRJET+EMERGJENTE+P%C3%8BR+VELIPOJ%C3%8BN">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ANGONI+PREZANTON+3+ND%C3%8BRHYRJET+EMERGJENTE+P%C3%8BR+VELIPOJ%C3%8BN %0A%0A https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://www.starplus-tv.com/video-qytetaret-ruse-radhe-te-gjata-per-te-terhequr-para-ne-moske/">VIDEO/ QYTETARËT RUSË RADHË TË GJATA PËR TË TËRHEQUR PARA NË MOSKË</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://www.starplus-tv.com/bardh-spahia-investimi-ne-arsim-eshte-direkt-investim-per-femijet-tane-per-te-ardhmen-tone/">BARDH SPAHIA: INVESTIMI NË ARSIM ËSHTË DIREKT INVESTIM PËR FËMIJËT TANË, PËR TË ARDHMEN TONË</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.starplus-tv.com/author/syrjan/">Star Plus S</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Star Plus S"></span><meta itemprop="datePublished" content="2022-03-03T18:37:52+01:00"><meta itemprop="dateModified" content="2022-03-03T18:37:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.starplus-tv.com/angoni-prezanton-3-nderhyrjet-emergjente-per-velipojen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.starplus-tv.com/wp-content/uploads/2018/02/logo-header-1.png"></span><meta itemprop="name" content="STAR PLUS TV - SHKODER"></span><meta itemprop="headline " content="ANGONI PREZANTON 3 NDËRHYRJET EMERGJENTE PËR VELIPOJËN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/275045138_10222816250889018_5299116608784560512_n.jpg?fit=1440%2C1136&ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="1136"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget tdi_3_d57 td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_d57" >
<style>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</style><script>var block_tdi_3_d57 = new tdBlock();
block_tdi_3_d57.id = "tdi_3_d57";
block_tdi_3_d57.atts = '{"custom_title":"BOTA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"141","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_d57","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_d57","tdc_css_class_style":"tdi_3_d57_rand_style"}';
block_tdi_3_d57.td_column_number = "1";
block_tdi_3_d57.block_type = "td_block_7";
block_tdi_3_d57.post_count = "4";
block_tdi_3_d57.found_posts = "8027";
block_tdi_3_d57.header_color = "#";
block_tdi_3_d57.ajax_pagination_infinite_stop = "";
block_tdi_3_d57.max_num_pages = "2007";
tdBlocksArray.push(block_tdi_3_d57);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>BOTA</span></h4></div><div id=tdi_3_d57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.starplus-tv.com/video-qytetaret-ruse-radhe-te-gjata-per-te-terhequr-para-ne-moske/" rel="bookmark" class="td-image-wrap " title="VIDEO/ QYTETARËT RUSË RADHË TË GJATA PËR TË TËRHEQUR PARA NË MOSKË" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="VIDEO/ QYTETARËT RUSË RADHË TË GJATA PËR TË TËRHEQUR PARA NË MOSKË" data-type="image_tag" data-img-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/rusi-770x438-1.png?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/rusi-770x438-1.png?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.starplus-tv.com/video-qytetaret-ruse-radhe-te-gjata-per-te-terhequr-para-ne-moske/" rel="bookmark" title="VIDEO/ QYTETARËT RUSË RADHË TË GJATA PËR TË TËRHEQUR PARA NË MOSKË">VIDEO/ QYTETARËT RUSË RADHË TË GJATA PËR TË TËRHEQUR PARA NË...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T17:34:45+01:00" >03/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.starplus-tv.com/delegacioni-rus-dhe-ai-ukrainas-ne-raundin-e-dyte-te-bisedimeve-zelensky-kurre-nuk-do-ti-dorezohem-ruseve-do-te-qendrojme-ne-kembe-deri-ne-fund/" rel="bookmark" class="td-image-wrap " title="DELEGACIONI RUS DHE AI UKRAINAS NË RAUNDIN E DYTË TË BISEDIMEVE/ ZELENSKY: KURRË NUK DO T’I DORËZOHEM RUSËVE. DO TË QËNDROJMË NË KËMBË DERI NË FUND" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="DELEGACIONI RUS DHE AI UKRAINAS NË RAUNDIN E DYTË TË BISEDIMEVE/ ZELENSKY: KURRË NUK DO T’I DORËZOHEM RUSËVE. DO TË QËNDROJMË NË KËMBË DERI NË FUND" data-type="image_tag" data-img-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/zelensky-3-770x439-1.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/zelensky-3-770x439-1.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.starplus-tv.com/delegacioni-rus-dhe-ai-ukrainas-ne-raundin-e-dyte-te-bisedimeve-zelensky-kurre-nuk-do-ti-dorezohem-ruseve-do-te-qendrojme-ne-kembe-deri-ne-fund/" rel="bookmark" title="DELEGACIONI RUS DHE AI UKRAINAS NË RAUNDIN E DYTË TË BISEDIMEVE/ ZELENSKY: KURRË NUK DO T’I DORËZOHEM RUSËVE. DO TË QËNDROJMË NË KËMBË DERI NË FUND">DELEGACIONI RUS DHE AI UKRAINAS NË RAUNDIN E DYTË TË BISEDIMEVE/...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T17:30:18+01:00" >03/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.starplus-tv.com/ambasada-e-ukraines-ne-britanine-e-madhe-goditet-nga-sulme-kibernetike/" rel="bookmark" class="td-image-wrap " title="AMBASADA E UKRAINËS NË BRITANINË E MADHE GODITET NGA SULME KIBERNETIKE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="AMBASADA E UKRAINËS NË BRITANINË E MADHE GODITET NGA SULME KIBERNETIKE" data-type="image_tag" data-img-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/Embassy_of_Ukraine_in_London_1-scaled-e1646318614672-485x450-1.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/Embassy_of_Ukraine_in_London_1-scaled-e1646318614672-485x450-1.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.starplus-tv.com/ambasada-e-ukraines-ne-britanine-e-madhe-goditet-nga-sulme-kibernetike/" rel="bookmark" title="AMBASADA E UKRAINËS NË BRITANINË E MADHE GODITET NGA SULME KIBERNETIKE">AMBASADA E UKRAINËS NË BRITANINË E MADHE GODITET NGA SULME KIBERNETIKE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T16:41:19+01:00" >03/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.starplus-tv.com/do-gjendet-nje-zgjidhje-ne-ukraine-lavrov-sulmon-shba-ne-po-dominojne-evropen-si-napoleoni-dhe-hitleri/" rel="bookmark" class="td-image-wrap " title="“DO GJENDET NJË ZGJIDHJE NË UKRAINË”/ LAVROV SULMON SHBA-NË: PO DOMINOJNË EVROPËN SI NAPOLEONI DHE HITLERI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“DO GJENDET NJË ZGJIDHJE NË UKRAINË”/ LAVROV SULMON SHBA-NË: PO DOMINOJNË EVROPËN SI NAPOLEONI DHE HITLERI" data-type="image_tag" data-img-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/Screenshot_3-601x450-1.png?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.starplus-tv.com/wp-content/uploads/2022/03/Screenshot_3-601x450-1.png?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.starplus-tv.com/do-gjendet-nje-zgjidhje-ne-ukraine-lavrov-sulmon-shba-ne-po-dominojne-evropen-si-napoleoni-dhe-hitleri/" rel="bookmark" title="“DO GJENDET NJË ZGJIDHJE NË UKRAINË”/ LAVROV SULMON SHBA-NË: PO DOMINOJNË EVROPËN SI NAPOLEONI DHE HITLERI">“DO GJENDET NJË ZGJIDHJE NË UKRAINË”/ LAVROV SULMON SHBA-NË: PO DOMINOJNË...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T11:01:41+01:00" >03/03/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.starplus-tv.com/"><img src="https://www.starplus-tv.com/wp-content/uploads/2018/02/554-300x99-2.png" alt="" title=""/></a></div><div class="footer-text-wrap">STAR PLUS TV, RRUGA KOLË IDROMENO PRANË HOTEL COLOSSEO
SHKODËR, AL</br>

REDAKSIA: 069 70 21 821 - info@starplus-tv.com</br>

MARKETING: 069 60 95 654 -  marketing@starplus-tv.com</br>

PRIVATËSIA - ANKESAT PËR PËRMBAJTJEN E FAQES NA SHKRUANI NË it@starplus-tv.com</br>

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/starplustelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/StarPlusTvShkod%C3%ABr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82606"><a href="https://www.starplus-tv.com/kanale-live-shqip-ku-mund-ta-shikoj-star-plus-tv-livestream-ios-andorid-tvalb-tibo-digitalb-satelit-abcom-nimitv-appstore-playstore/">KU TRANSMETOJMË?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176248"><a href="https://www.starplus-tv.com/puno-ne-star-plus/">PUNO NË STAR PLUS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-191204"><a href="http://shqiptv.org/starplusal1.php">LIVE TV</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;  STAR PLUS TV 2013-2022            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.starplus-tv.com/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 62213fd58efe6
    -->

    <script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.starplus-tv.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.starplus-tv.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'143054920',post:'281262',tz:'1',srv:'www.starplus-tv.com'} ]);
	_stq.push([ 'clickTrackerInit', '143054920', '281262' ]);
</script>

</body>
</html>